Как настроить телевидение билайн через роутер
Перейти к содержимому

Как настроить телевидение билайн через роутер

  • автор:

Настройка IPTV Билайн через WiFi с использовнием роутеров Mikrotik

Будучи абонентом Домашнего Интернет+ТВ от Билайн волей-неволей читаешь профильные форумы, видишь проблемы абонентов и пр. И вот среди этих «плачей Ярославны» определенно вырисовывается одна задача, которую либо никому не удалось осуществить, либо через костыли с обрезанным функционалом. А именно — передача IPTV на приставку через Wi-Fi. И вот недавно ко мне обратились за помощью именно с таким вопросом. Так как наш человек сначала делает, а потом думает, то ремонт в новой квартирке уже сделан, кабель каналов нет, RJ-45 розеток нет, красоту и эстетику портить никто не будет, а смотреть ТВ от Билайн на кухне хочется.

Что же делать?
Вырисовываются следующие задачи:
1) Выпустить все клиентские устройства (ноутбуки, компьютеры, планшеты и пр.) в интернет через Wi-Fi
2) На кухонный телевизор поставить арендованную у компании Билайн IPTV приставку и сделать так, чтобы она работала, с сохранением всего функционала.
Ну если первый пункт сложностей не вызывает, то второй заставляет задуматься.
Поскольку я являюсь приверженцем и давним пользователем продукции компании Mikrotik, то было принято решать возникшую проблему на оборудовании данного вендора. К тому же имеющийся сертификат MTCNA придавал сил и убеждал, что «не так страшен чёрт, как его малюют».
Итак, напомню принцип подключения абонентов Билайн к сети интернет.
Клиентское оборудование получает от DHCP-сервера «серый» адрес из подсети 10.0.0.0/8, что дает доступ к локальным ресурсам, L2TP-BRAS’ам, ну и собственно тут же бродит multicast нашего IPTV. Чтобы получить доступ непосредственно уже в саму сеть Интернет необходимо авторизоваться по L2TP-соединению по адресу tp.internet.beeline.ru. Данная схема в терминологии некоторых производителей домашних роутеров называется Russian Dual Access.
Выбор пал на маршрутизаторы RB/751G-2HnD.

Их характеристики:

— ОЗУ: 64MB DDR SDRAM
— Процессор: Atheros AR7241 400MHz CPU
— Жесткий диск: 64MB onboard NAND storage chip
— Частота: 2.4 ГГц
— Ethernet: 5 независимых портов 10/100/1000
— USB: 1 порт 2.0
— Питание: через ethernet-порт 1 8-30V DC, через джек 8-30V DC (БП в комплекте)
— Чувствительность: 802.11g: -96dBm @ 6Mbit/s to -81dBm @ 54Mbit/s, 802.11n: –96 dBm @ MCS0 to –78 dBm @ MCS7
— Усиление мощности: 802.11g: 30dBm @ 6Mbps to 27dBm @ 54 Mbps, 802.11n: 30dBm @ MCS0 to 26dBm @ MCS7
— мощность встроенного радиомодуля: 1W
— коэффициент усиления встроенных антенн: 2.5dBi
— Энергопотребление: до 7W
— ОС: RouterOS, уровень 4

Я не буду подробно описывать где найти winbox, что это и как им пользоваться. Этой информации очень много на просторах сети. Поэтому описывать буду тезисно, но с пояснениями.
На момент написания статьи версия ПО 5.24. Качаем ее здесь download2.mikrotik.com/routeros/5.24/routeros-mipsbe-5.24.npk закидываем в Files и перезагружаем роутер. На втором проделываем тоже самое.
Итак, определим для себя что R1 это будет роутер, куда приходит кабель от нашего провайдера, а R2 – это этакий Wi-Fi приемник для IPTV-приставки. Дефолтная конфигурация устройств предлагает нам DHCP-клиент на порту eth-1, а порты eth2-eth5 объединены в switch, плюс bridge к eth2 для wi-fi (wlan2) с dhcp-сервером в диапазоне 192.168.88.0/24.

Итак, настройка роутера R1

Подключаем к роутеру R1 кабель от билайна в eth1, а компьютер в eth2 и запускаем winbox. Соединяемся с 192.168.88.1 с логином admin и пустым паролем. В окне RouterOS Default Configuration жмем ОК.

Поскольку RouterOS не умеет в полях Connect-to использовать dns-имена, то предварительно, воткнув билайновский кабель в компьютер определяем адрес tp.internet.beeline.ru. В моем случае он оказался 10.255.255.239

/interface l2tp-client add add-default-route=yes allow=pap,chap,mschap1,mschap2 connect-to=\ 10.255.255.239 dial-on-demand=no disabled=no max-mru=1460 max-mtu=1460 \ mrru=disabled name=l2tp-out1 password=password profile=\ default-encryption user=login

(в сети можно найти скрипты, которые будут сами определять текущий адрес браса tp.internet.beeline.ru и подставлять его в поле Connect-to. т.к. провайдер использует round-robin dns для определения менее загруженного браса)

Далее настраиваем два правила NAT. Одно для локальной сети, другое для интернета.
Заходим в IP-Firewall-NAT, удаляем правило default configuration, и создаем свои.

/ip firewall nat add action=masquerade chain=srcnat disabled=no dst-address=10.0.0.0/8 \ out-interface=ether1-gateway add action=masquerade chain=srcnat disabled=no dst-address=!10.0.0.0/8 \ out-interface=l2tp-out1 

Проверяем оба правила:

Следующим шагом убираем членство wlan1 в бридже c ether2 и включаем его в бридж к ether1. Для этого открываем Bridge, создаем новый мост с именем, например, tv-wifi-bridge, а на вкладке Ports добавляем к нему интерфейсы wlan1 и ether1-gateway.

/interface bridge add admin-mac=D4:CA:6D:20:E2:49 ageing-time=5m arp=enabled auto-mac=no \ disabled=no forward-delay=15s l2mtu=1598 max-message-age=20s mtu=1500 name=\ bridge-local priority=0x8000 protocol-mode=rstp transmit-hold-count=6 add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=enabled auto-mac=yes \ disabled=no forward-delay=15s l2mtu=1598 max-message-age=20s mtu=1500 name=\ tv-wifi-bridge priority=0x8000 protocol-mode=none transmit-hold-count=6 /interface bridge port add bridge=bridge-local disabled=no edge=auto external-fdb=auto horizon=none \ interface=ether2-master-local path-cost=10 point-to-point=auto priority=\ 0x80 add bridge=tv-wifi-bridge disabled=no edge=auto external-fdb=auto horizon=none \ interface=wlan1 path-cost=10 point-to-point=auto priority=0x80 add bridge=tv-wifi-bridge disabled=no edge=auto external-fdb=auto horizon=none \ interface=ether1-gateway path-cost=10 point-to-point=auto priority=0x80 

Т.к. Iptv приставка тоже получает свой адрес от dhcp провайдера, то нам требуется изменить интерфейс dhcp-клиента. Если помните, то он назначен только на ether1. Переназначаем его на Bridge tv-wifi-bridge.

/ip dhcp-client add add-default-route=yes comment="default configuration" \ default-route-distance=1 disabled=no interface=tv-wifi- use-peer-dns=yes use-peer-ntp=yes 

Теперь пришло время настраивать беспроводную часть нашей затеи. В первую очередь подготовим точку доступа именно для iptv приставки. Здесь нет ничего необычного, типовая настройка, за исключением самого важного пункта. Это Multicast Helper. Он должен стоять в положении full.

/interface wireless set 0 adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 antenna-mode=\ ant-a area="" arp=enabled band=2ghz-b/g/n basic-rates-a/g=6Mbps basic-rates-b=\ 1Mbps bridge-mode=enabled channel-width=20/40mhz-ht-above compression=no \ country=no_country_set default-ap-tx-limit=0 default-authentication=yes \ default-client-tx-limit=0 default-forwarding=yes dfs-mode=none \ disable-running-check=no disabled=no disconnect-timeout=3s distance=indoors \ frame-lifetime=0 frequency=2412 frequency-mode=manual-txpower frequency-offset=0 \ hide-ssid=no ht-ampdu-priorities=0 ht-amsdu-limit=8192 ht-amsdu-threshold=8192 \ ht-basic-mcs=mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,mcs-7 ht-guard-interval=\ any ht-rxchains=0,1 ht-supported-mcs="mcs-0,mcs-1,mcs-2,mcs-3,mcs-4,mcs-5,mcs-6,m\ cs-7,mcs-8,mcs-9,mcs-10,mcs-11,mcs-12,mcs-13,mcs-14,mcs-15,mcs-16,mcs-17,mcs-18,m\ cs-19,mcs-20,mcs-21,mcs-22,mcs-23" ht-txchains=0,1 hw-fragmentation-threshold=\ disabled hw-protection-mode=none hw-protection-threshold=0 hw-retries=7 l2mtu=\ 2290 mac-address=D4:CA:6D:20:E2:4D max-station-count=2007 mode=ap-bridge mtu=\ 1500 multicast-helper=full name=wlan1 noise-floor-threshold=default \ nv2-cell-radius=30 nv2-noise-floor-offset=default nv2-preshared-key="" nv2-qos=\ default nv2-queue-count=2 nv2-security=disabled on-fail-retry-time=100ms \ periodic-calibration=default periodic-calibration-interval=60 preamble-mode=both \ proprietary-extensions=post-2.9.25 radio-name=D4CA6D20E24D rate-selection=\ advanced rate-set=default scan-list=default security-profile=default ssid=tv \ station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=\ 6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\ 1Mbps,2Mbps,5.5Mbps,11Mbps tdma-period-size=2 tx-power-mode=default \ update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=none \ wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled wireless-protocol=any \ wmm-support=disabled 

Шифрование настраиваете по своему вкусу через Security Profiles, останавливаться на этом я не стану.

Теперь создаем виртуальную точку доступа, через которую будут попадать в интернет все наши остальные железки (телефоны, планшеты, ноутбуки и пр.). Но сначала добавьте еще один security-profile, чтобы не запутаться.

/interface wireless security-profiles add authentication-types=wpa2-psk eap-methods="" group-ciphers=aes-ccm \ group-key-update=5m interim-update=0s management-protection=allowed \ management-protection-key="" mode=dynamic-keys name=inet-sec \ radius-eap-accounting=no radius-mac-accounting=no \ radius-mac-authentication=no radius-mac-caching=disabled \ radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \ static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\ none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \ static-sta-private-algo=none static-sta-private-key="" \ static-transmit-key=key-0 supplicant-identity="" tls-certificate=none \ tls-mode=no-certificates unicast-ciphers=aes-ccm wpa-pre-shared-key="" \ wpa2-pre-shared-key=blablabla 

Ну и сама VirtualAP

/interface wireless add area="" arp=enabled bridge-mode=enabled default-ap-tx-limit=0 \ default-authentication=yes default-client-tx-limit=0 default-forwarding=yes \ disable-running-check=no disabled=no hide-ssid=no l2mtu=2290 mac-address=\ D6:CA:6D:20:E2:4D master-interface=wlan1 max-station-count=2007 mtu=1500 \ multicast-helper=default name=wlan2 proprietary-extensions=post-2.9.25 \ security-profile=inet-sec ssid=Inet update-stats-interval=disabled \ wds-cost-range=0 wds-default-bridge=none wds-default-cost=0 wds-ignore-ssid=no \ wds-mode=disabled wmm-support=disabled 

И добавляем полученный wlan2 в бридж к ether2

/interface bridge add bridge=bridge-local disabled=no edge=auto external-fdb=auto horizon=none \ interface=wlan2 path-cost=10 point-to-point=auto priority=0x80 

На этом настройки роутера R1 закончены. Проводные девайсы выходит в интернет через порты 2-5, беспроводные через точку доступа wlan2 с SSID “Inet”

Настройка роутера R2

Настройка данного роутера вообще банальна. Т.к. Имея дефолтную конфигурацию, нам необходимо всего лишь выполнить сканирование эфира, найти точку с ssid “tv” и нажать кнопку Connect. Если вы используете шифрование, то сделать соответствующие поправки в Security profiles. После этого необходимо ether2 убрать из бриджа, а вместо него добавить ehter1. Осторожно! После этого вы потеряете соединение с роутером и winbox закроется.


Включаем приставку в порт eth1 и всё готово.


Здесь видим записывающийся канал 1HD и одновременную закачку файла. Правда, по такой схеме мне не удалось из VirtualAP выжать больше 7-8 Мегабит.
Загрузка процессора роутера, использующегося как точка доступа при такой картине не превышала 34-37% Скорость переключения каналов на глаз не отличается от кабельного подключения.
Во время экспериментов пробовал пустить через IGMP – proxy. Вроде и работает, но HD-каналы фризятся, ввод pin-кодов не работает, запись не работает.
Также был испробован метод, когда физический AP использовался для интернета, а VirtualAP для телевидения. В данном случае скорость передачи составляла не больше 1Мбит, что естественно недопустимо мало для просмотра ТВ. Вместо видеоряда были стоп-кадры, сменяющие друг друга раз в 30 секунд.
На этом эксперимент считаю удачным и оконченным. Имеется широкий простор для дальнейшего тюнинга. Готов ответить на все вопросы. Спасибо за внимание.

Как настроить beeline интернет и телевидение через роутер ASUS

Depositphotos

Здравствуйте, читатели блога FairHeart.ru. На днях мне пришлось столкнуться с одной бытовой проблемой — настройка домашнего интернета и телевидения от Beeline. Дело в том, что у меня роутер Asus, который для Beeline является не стандартным, поэтому все трудности работы с ним легли на мои плечи. Чтобы не забыть, как я все это сделал, решил написать эту статью. Может кому-то еще она поможет.

Настройка beeline интернета

Я думаю, все в курсе, что у Beeline подключение и настройка домашнего интернета и телевидения производится абсолютно бесплатно, но есть одно НО: оборудование должно быть Beeline или рекомендованное ими, что по сути является одним и тем же. Если же у вас есть, к примеру, роутер Asus, то его настраивать придется своими силами.

Специалист из beeline только протянет кабель до роутера или оборудования для телевидения, а дальше ковыряйтесь сами. В технической службе поддержки тоже не помогут, они вообще в технике не разбираются, а умеют отвечать на какие-то общие вопросы и давать стандартные советы. Обычно разговор с ними сводится к следующему: «Нет интернета? Перезагрузите роутер! Роутер ASUS. Ух, тогда мы не может вам ничем помочь».

Короче говоря, в вопросе настройки интернета beeline придется полагаться только на себя.

Настойка beeline интернета на роутере ASUS

Лично у меня ASUS RT-N10, но все роутеры линейки ASUS похожи как по расположению портов, так и по программному интерфейсу, поэтому если у вас другая модель, то данная инструкция подойдет и к ней.

1. Подключаем питания, включаем роутер и подключаем кабель, который протянули в ваш дому в порт синего цвета со значком интернета (у меня без названия идет). Собственно говоря, это рабочее состояние нашего агрегата, теперь осталось его настроить.

2. Берем сетевой кабель со стандартном разъемом RJ-45 на обоих концам (идет в коробке с роутером) и вставляем один конец в ноунбук, а второй в порт №1 роутера.

3. Заходим в интерфейс роутера. Для этого открываем любой браузер и переходим по адресу 192.168.1.1. Вас попросят вести логин и пароль, по умолчанию они стандартные: admin — admin.

Вход в интерфейс ASUS

4. Отлично, мы в программном интерфейсе этой чудо коробочки с антенной! Идем в раздел Быстрая настройка интернета в боковом меню.

Быстрая настройка интернета

5. Выбираем тип WAN-подключения L2TP и жмем «Далее».

L2TP

6. Указываем имя пользователя (в договоре прописано) и пароль (он же пароль от личного кабинета на сайте beeline, та же его можно восстановить/поменять).

Настройка учетной записи

7. Далее идет последняя страницами с настройками. Здесь устанавливаем динамическое получение IP адреса и автоматическое подключение к DNS-серверу. В графе «Сервер Heart-Beat или PPTP/L2TP (VPN)» указываем: tp.internet.beeline.ru. Далее нажимаем «Применить все настойки» и ждем выполнения. После всего этого появится интернет, но пока только на портах 1-4.

Настройка IP и DNS

Настройка Wi-Fi

Чтобы не бегать по всей квартире с кабелем, нужно настроить Wi-Fi. Вновь возвращаемся на главную страницу программного интерфейса ASUS, но теперь уже заходим в раздел Беспроводная сеть . Здесь требуется создать и настроить SSID для доступа к Wi-Fi. Настраиваем так, как показано на рисунке ниже:

  • Указываем название SSID — далее это будет названием сети Wi-Fi, которую вы будете ловить на ноутбуке или телефоне.
  • Режим беспроводной сети — Auto.
  • Ширина канала — 20/40MHz.
  • Метод проверки подлинности — WPA-Auto-Personal.
  • Шифрование WPA — TKIP+AES.
  • И обязательно задаем Предварительный ключ WPA, чтобы соседи не пользовались вашим интернетом.

настройка wi-fi

Сохраняем настройки, после чего можно ловить wi-fi и благополучно им пользоваться.

Настройка beeline телевидения на роутере ASUS

Осталось настроить только телевидение Beeline. Приставка beeline подключается очень легко, нужно всего 3 кабеля:

  1. Кабель питания — в розетку.
  2. Кабель с разъемом HDMI — в соответствующий порт на телевизоре.
  3. Кабель с разъемом RJ-45 (сетевой) в любой из пронумерованных портов роутера — №1 — №4.

Все это должен сделать специалист beeline, после чего быстро ретироваться. К сожалению, стандартные настройки роутера ASUS не позволяют нормально работать телевидению beeline — через несколько секунд вещания, каждый из каналов виснет (эффект стоп-кадра). Чтобы такого не было, нужно настроить порт роутера, к которому подключено наше телевидение.

Вновь идет в интерфейс ASUS, теперь ам нужен раздел WAN . Здесь в ручную нужно поменять только первые 3 опции, все остальное оставляем как есть (не забудьте проверить имя пользователя и пароль от интернета чуть ниже в настройках).

  • Тип WAN-подключения — динамический IP.
  • Выбор порта IPTV STB — это тот порт, к которому подключили телевидение beeline.
  • Включить UPnP? — нет (у меня норм работает, если поставить «нет»).

Настройка телевидения beeline

Теперь проблема стоп-кадра на любом из каналов решена.

На этом же на сегодня все. Надеюсь, эта статья поможет вам настроить beeline интернет и телевидение на своем роутере ASUS. Спасибо за внимание, друзья!

Лучший способ выразить благодарность автору — поделиться с друзьями!

Узнавайте о появлении нового материала первым! Подпишитесь на обновления по email:

Следите за обновлениями в Twitter и RSS.

Эти статьи Вам могут быть интересны:

  • 10 важных советов блоггерам
  • Настройка Joomla
  • Эффективное продвижение сайта статьями
  • 20 способов увеличить конверсию интернет магазина
  • Как создать 3D обложку для книги или диска своими руками
  • 20 советов от блоггера-тысячника, как вести блог правильно!
  • Как поднять посещаемость сайта с 0 до 1000 всего за 9 месяцев
Comments Комментариев нет

Настройка оборудования

Блог о модемах, роутерах и GPON терминалах Ростелеком

Настройка оборудования

IPTV от Beeline

домашнее цифровое телевидение IPTV от Билайн

Цифровое телевидение (IPTV) от Beeline появилось в 2009 году. А Саратовскую область интерактивное ТВ пришло в октябре 2010 года. При подключении абонентам предоставляется в аренду STB-приставка и свитч. Модельный ряд IPTV-приставок немаленький:
— Без жесткого диска: Cisco CIS 2001, Cisco ISB 2200, Motorola VIP 1200, Motorola VIP 1002E, Tatung STB2530
— C жестким диском: Cisco CIS 430, Cisco ISB 7031, Cisco ISB 2230, Motorola VIP 1216, Motorola VIP 2262E, Tatung STB3210
Так же телевидение от Билайн можно смотреть на игровой консоли XBox 360.

Свитчи используются самые простые — D-Link DES-1005D и TRENDnet TE100-S5.
Рассмотрим стандартный абонентский комплект. К абоненту оборудование для подключения доставляется в таком вот виде:

домашнее цифровое телевидение IPTV от Билайн

приставка cisco билайн цифровое телевидение iptv

Кроме приставки комплект набит кабелями и оборудованием подзавязку — даже HDMI-кабель присутствует.

билайн тв

Компактный свитч от Trendnet тоже уместился в коробку:

приставка cisco билайн iptv

В комплекте есть такая приятность, как магнитик — мелочь, а приятно:

телевидение Билайн

Надо отметить, что фирменная символика Билайн присутствует везде, даже наклейки в комплекте лежат.
Схема подключения проста до безобразия — входящий в дом кабель включается с свитч, а от него подключается компьютер и STB-приставка. Если у Вас есть роутер, позволяющий программно выделить 1 порт под STB-приставку, то можно подключить и через него. Если маршрутизатор «не дружит» с IPTV — подключайте его к свитчу:

телевидение Билайн схема

При первом включении, STB-приставка Билайн сама обновит ПО и подключится к порталу.

дтелевидение Билайн схема

Авторизация приставки на портале организована на канальном уровне, используя жесткую привязку по mac-адресу. После подключения вы увидите заставку Microsoft Mediaroom. Beeline не поскупился — это наверное самая дорогая и думаю самая совершенная платформа цифрового телевидения на текущий момент. Её используют такие известные операторы, как AT&T, Vodafone и Deutsche Telekom.
Интерфейс пользователя сделан удобным и функциональным:

приставка cisco билайн

Управление телеканалами удобное — можно просто смотреть телепрограмму, просматривая каналы по очереди в списке, можно смотреть каналы,сортированные по тематике, а можно выделить избранные каналы и смотреть только их. По ощущениями — к интерфейсу необходимо сначала немного привыкнуть, но затем ориентироваться будет легко. В список каналов встроена онлайн телепрограмма с функцией «Картинка в картинке«.

приставка cisco iptv

Отдельно отмечу возможность поставить просматриваемую программу на паузу или отмотать её назад. Так же, интерфейс IPTV от Билайн позволяет записывать видео на встроенный жесткий диск и просматривать видео по запросу (VoD):

приставка cisco iptv

Правда «выковырять» записанное видео из приставки не получится — оно записывается в кодированном виде. Запись телепрограмм можно начать как по нажатию кнопки записи, так и по расписанию. Возможна запись одновременно нескольких программ.
Нешифрованными идут всего 9 каналов. Их можно смотреть на компьютере через VLC-плеер. Список каналов для VLC: [spoiler]
#EXTM3U
#EXTINF:0,Первый
rtp://@233.33.210.86:5050
#EXTINF:0,Россия
rtp://@233.33.210.92:5050
#EXTINF:0,Россия 2
rtp://@233.33.210.93:5050
#EXTINF:0,Россия Культура
rtp://@233.33.210.60:5050
#EXTINF:0,Вести
rtp://@233.33.210.115:5050
#EXTINF:0,НТВ
rtp://@233.33.210.82:5050
#EXTINF:0,5СПБ
rtp://@233.33.210.6:5050
#EXTINF:0,Карусель
rtp://@233.33.210.17:5050
#EXTINF:0,Русская Ночь
rtp://@233.33.210.96:5050[/spoiler]
Пульт у приставки очень удобный — он программируемый и может управлять 4-мя устройствами:

домашнее телевидение Билайн

Причем программировать можно отдельные сочетания клавиш — например управление звуком можно привязать к приставке или к телевизору. Инструкция к пульту идет на английском языке, но на оф.сайте Билайн она есть на русском — ссылка.
Кстати, если кому нужно — вот ссылка на мануал по пульту для приставок Motorolla — ссылка
К минусам услуги можно отнести то, что к одной приставке подключается только один телевизор. Для другого нужна отдельная приставка. Вторая не очень приятная особенность — относительно долгая загрузка приставки при включении после полного отключения оборудования доступа.
В целом, о интерактивном телевидении от Билайн сложилось весьма неплохая картина. Учитывая то, что сейчас комплект оборудования выдается без арендной платы, а пакетные предложения дают возможность экономить до 30% абонентской платы.

Настройка Wi-Fi роутера TP-Link TL-WR841N

Пошаговая инструкция по настройке Wi-Fi роутера TP-Link TL-WR841N для домашнего Интернета Билайн L2TP и Ростелеком PPPoE, включая настройку параметров безопасности беспроводной сети и телевидения IPTV.

Настройка роутера TP-Link TL-WR841N

Настройка роутера Zyxel Keenetic Lite для Билайн

Как настроить Wi-Fi роутер Zyxel Keenetic Lite для домашнего Интернета Билайн. Пошаговая инструкция по ручной настройке.

Настройка роутера Zyxel Keenetic Lite для Билайн

Настройка роутера D-Link DIR-300 NRU Билайн

Исчерпывающее руководство, которое поможет Вам настроить Wi-Fi роутер DIR-300 для Билайн. Рассматриваются все вопросы, начиная с подключения роутера для настройки, заканчивая установкой L2TP подключения Билайн, настройкой ТВ и пароля на беспроводную Wi-Fi сеть.

Настройка роутера DIR-300 Билайн

Настройка роутера TP-Link TL-WR740N

Руководство, которое поможет легко настроить Wi-Fi роутер TL-WR740N для работы с Интернет-провайдерами Билайн, Ростелеком и Дом.ру. По шагам расписаны следующие моменты: настройка Интернет подключения вашего провайдера; как поставить пароль на беспроводную сеть; настройка телевидения IPTV.

Asus RT-N12 настройка роутера

В инструкции подробно описано, как настроить подключение Интернет Билайн, Ростелеком и Дом.ру в веб-интерфейсе настроек беспроводного маршрутизатора Asus RT-N12. Также показано, как поставить пароль на беспроводную Wi-Fi сеть.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *